よくあるご質問

キーワード検索

口座管理:システム稼働状況 > システム稼働状況 に関する質問です。

Q.【ご注意】Firefoxをご利用のお客様へ

(2017/3/8) Firefoxバージョン52でMoneyLook プラグインが使用できなくなりました。
そのため、下記メッセージが表示される現象が発生します。

「このパソコンにログイン情報管理マネージャーが インストール されていないため利用できません。
ログイン情報管理マネージャーがインストールされているパソコンからご利用いただくか 、このパソコンにインストールをしてご利用ください。 」

Firefoxバージョン51ではMoneyLook プラグインの認識ができますが、
セキュリティのためInternet Explorerの最新版をご利用くださいますよう お願い申し上げます。

■Internet Explorerにて同メッセージが表示された場合については こちらをご確認ください。